problems with ph

I can’t use the plugin because it tells me “It’s required to use latest version of PHP to use WooCommerce Variation Swatches. Please check PHP version requirement.”

How can I fix it?